Questo sito contribuisce alla audience di

Nuova vulnerabilità in Internet Explorer 6.0

E' stata riscontrata una nuova vulnerabilità nel browser di casa Microsoft, precisamente nella modalità di implementazione della funzionalità di Autoscan.

La falla potrebbe essere utilizzata per violare le policy di sicurezza del browser attraverso un attacco di tipo Cross-Site Scripting oppure l’esecuzione di codice arbitrario sul computer bersaglio.
Le versioni interessate arrivano alla 6.0 senza service pack, le versioni con service pack installato sembrano immuni dal problema.

Ultimi interventi

Vedi tutti